wpscan共1篇
运行wpscan报错Could not find 'nokogiri' (~> 1.8.0)-安全小天地

运行wpscan报错Could not find ‘nokogiri’ (~> 1.8.0)

/usr/local/lib/site_ruby/2.7.0/rubygems/dependency.rb:313:in `to_specs': Could not find 'nokogiri' (~> 1.8.0) - did find: [nokogiri-1.10.9] (Gem::MissingSpecVersionError) Checked i...
沐寒的头像-安全小天地大咖沐寒2022年3月24日 16:27
03109